Checkout
breser
committed
on 26 Feb 14
Bump required version of Apache httpd to 2.2.x or newer.

* INSTALL: Change from 2.x to 2.2.x or newer.

* configure.ac: Require 2.2.x's mod… Show more
Bump required version of Apache httpd to 2.2.x or newer.

* INSTALL: Change from 2.x to 2.2.x or newer.

* configure.ac: Require 2.2.x's module magic number.

Show less