Checkout
breser
committed
on 26 Feb 14
* configure.ac: Update require versions of APR/APR-Util to 1.3.x or newer.