Checkout
breser
committed
on 26 Feb 14
* configure.ac: Raise required serf version to 1.3.4 (aka break the buildbots)