Checkout
Joel Bernstein
committed
on 06 May 14
SOLR-6029: CollapsingQParserPlugin throws ArrayIndexOutOfBoundsException if elevated doc has been deleted from a segment