Checkout
Julian Reschke
committed
on 29 Oct
OAK-7230: Upgrade surefire and failsafe plugins to 2.21.0 (merged r1826216 into 1.4)