Checkout
Konrad Windszus
committed
on 10 Sep
JCRVLT-367 remove java version parsing from scripts as only relevant for
Java < 8