Checkout
Julian Reschke
committed
on 10 Jul 18
OAK-7622: Update httpcomponent dependencies to 4.4.10/4.5.6 (and declare the versions globally)