Checkout
alexparvulescu
committed
on 01 Mar 17
OAK-5867 Oak Lucene depends on 'org.junit' OSGi package
- patch provided by Robert Munteanu