Checkout
Julian Reschke
committed
on 28 Jun 18
JCR-4128: update maven plugins and require Maven 3.2.1 (ported to 2.8)