Clone
danhaywood <dan@haywood-associates.co.uk>
committed
on 20 Jan 19
ISIS-2072: bumps jackson from 2.8.0 to 2.9.8
in order to avoid dependency convergence issues with libraries sitting on top
wishing to exploi… Show more
ISIS-2072: bumps jackson from 2.8.0 to 2.9.8

in order to avoid dependency convergence issues with libraries sitting on top

wishing to exploit newer features (case insensitive enums in 2.9.0, fixing

security issues in 2.9.0 through 2.9.7)

Show less

master + 25 more