Checkout
kotkov
committed
on 10 Apr 17
mod_brotli: Update makefile to allow using Brotli library >= 0.6.0.

The 0.6.0 version has just been released [1], and it contains the
neces… Show more
mod_brotli: Update makefile to allow using Brotli library >= 0.6.0.

The 0.6.0 version has just been released [1], and it contains the

necessary API required for mod_brotli.

[1] https://github.com/google/brotli/releases/tag/v0.6.0 Show less