Checkout
rjung
committed
on 14 Dec 12
Trim compatibility info in docs.
Remove everything referring to pre 2.1
from 2.4 docs.