Checkout
Karl Pauls
committed
on 12 Oct 18
Require osgi.http to be version >=1.1