Checkout
Bob Paulin
committed
on 18 Dec 14
FELIX-4729 Added ability to convert Bundle-NativeCode to Require-Capability as defined in R6 spec.