Checkout
clement
committed
on 18 Jan 14
update the version of the osgi-helpers to use a released version