Clone
Laurent Goujon <laurent@dremio.com>
committed
on 19 Jan 16
DRILL-4285: Bumps FMPP version to 0.9.15/FreeMarker to 2.3.21
FMPP 0.9.14 pom.xml specifies a version range for FreeMarker dependency,
which… Show more
DRILL-4285: Bumps FMPP version to 0.9.15/FreeMarker to 2.3.21

FMPP 0.9.14 pom.xml specifies a version range for FreeMarker dependency,

which should be okay except that latest SNAPSHOT version doesn't resolve

anymore.

FMPP 0.9.15 now uses a fixed stable version (2.3.21).

This closes #330.

Show less

master + 13 more