Clone
Claus Ibsen <claus.ibsen@gmail.com>
committed
on 24 Mar
CAMEL-14629: Fix installing camel on karaf due to JAXB import range. Lower it to 2.2 so it works on older Karaf.
master + 4 more