Clone
Andrea Cosentino <ancosen@gmail.com>
committed
on 06 Feb 18
CAMEL-12231 - Camel-Amqp: Use Netty 4.1.x since Qpid-jms-client now use that version
master + 11 more