Checkout
timothyjward
committed
on 14 Mar 17
[jpa] Ensure that the right API version is included from the OSGi spec