Checkout
timothyjward
committed
on 03 Mar 17
[jpa] Add support for the standard JPA service extender capability

Fixes ARIES-1671