Clone
Nicolas Lalevée <nicolas.lalevee@hibnet.org>
committed
on 16 Jul 17
IvyDE now requires Java 7 and Eclipse 4.3