Clone
Nicolas Lalevée <nicolas.lalevee@hibnet.org>
committed
on 01 Jul 17
Use a newer Eclipse to build IvyDE
It was not working with Java 8 on MacOS X and with the Eclipse 3.7 because of some lookup for a 'Classes'… Show more
Use a newer Eclipse to build IvyDE

It was not working with Java 8 on MacOS X and with the Eclipse 3.7 because of some lookup for a 'Classes' folder in the JDK which doesn't exist

Show less