Clone
Nicolas Lalevée
committed
on 01 Jul 18
Keep IvyDE compatible with Ivy 2.1, as stated on the doc.