Clone
Nicolas Lalevée <nicolas.lalevee@hibnet.org>
committed
on 02 Jul 17
Use a less recent Eclipse, which doesn't require Java 8