Clone
Nicolas Lalevée
committed
on 15 Apr 14
Actually Ivy 2.4 is needed for inner classpath support: activate the feture only if the expected API is available
git-svn-id: https://svn.apShow more
Actually Ivy 2.4 is needed for inner classpath support: activate the feture only if the expected API is available

git-svn-id: https://svn.apache.org/repos/asf/ant/ivy/ivyde/trunk@1587669 13f79535-47bb-0310-9956-ffa450edef68

Show less