Clone
Jaikiran Pai
committed
on 02 Nov
Remove the workaround introduced in commit 5918182e0d6836d89c42260da9de4428d4cbcec0, now that we require minimum Java 8 runtime