Clone
Nicolas Lalevée
committed
on 25 Dec 13
Better support for "Bundle-RequiredExecutionEnvironment" from an OSGi MANIFEST.MF
git-svn-id: https://svn.apache.org/repos/asf/ant/ivy/core/Show more
Better support for "Bundle-RequiredExecutionEnvironment" from an OSGi MANIFEST.MF

git-svn-id: https://svn.apache.org/repos/asf/ant/ivy/core/trunk@1553388 13f79535-47bb-0310-9956-ffa450edef68

Show less

2.4.0-rc1 + 5 more